<!doctype html>
  <html class="no-js"  lang="it-IT">
	<head>
    <meta name="google-site-verification" content="ctmw_0QJ2u3xjP1RswY7kT0itcho5FH3N8traNT20EQ" />
		<!-- Google Analytics -->
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10489665-18"></script>
		<script>
  		 window.dataLayer = window.dataLayer || [];
  		 function gtag(){dataLayer.push(arguments);}
  		 gtag('js', new Date());

  		 gtag('config', 'UA-10489665-18');
		</script>
		<!-- Google Analytics -->
		<!--inizio ADV-->
    <!--adserver--><script async src="//adv.sportal.it/www/delivery/asyncjs.php"></script><!--adserver-->
    <!--CMP-->
    <script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            accountId: 1067,
            wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
            mmsDomain: "https://message.sp-prod.net"
        }
    }
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<script src="https://cdn.adasta.it/prebid/sportal.js"></script>    <!--/CMP-->
		<meta charset="utf-8">
		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta class="foundation-mq">
		<!--fb articoli interattivi-->
		<meta property="fb:pages" content="154894314529582" />
		<!-- If Site Icon isn't set in customizer -->
					<!-- Icons & Favicons -->
			<link rel="shortcut icon" href="https://www.sportal.it/favicon.ico">
			<link rel="icon" href="https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/favicon.png">
			<link href="https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/assets/images/apple-icon.png" rel="apple-touch-icon" />
			<!--[if IE]>
				<link rel="shortcut icon" href="https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/favicon.ico">
			<![endif]-->
			<meta name="msapplication-TileColor" content="#f01d4f">
			<meta name="msapplication-TileImage" content="https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/assets/images/win8-tile-icon.png">

      <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "Organization",
        "url": "https://www.sportal.it",
        "logo": "https://www.sportal.it/favicon-256x256.png"
      }
      </script>
      <!-- /Icons & Favicons -->
      <!--ricerca-->
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.sportal.it/",
        "potentialAction": {
       "@type": "SearchAction",
       "target": "https://www.sportal.it/?s={search_term}",
       "query-input": "required name=search_term"
        }
      }
      </script>
        <!--ricerca-->
	    	<meta name="theme-color" content="#121212">
	    	<!--refresh page-->
	    	<!--<meta http-equiv='refresh' content='300'>-->
	    	<!--refresh page-->
	    		<link rel="pingback" href="https://www.sportal.it/xmlrpc.php">
		
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Inter e Juve a bocca asciutta: sfuma l&#039;obiettivo di mercato</title>
	<meta name="description" content="Nerazzurri e bianconeri costretti ad arrendersi." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sportal.it/calciomercato/inter-e-juve-a-bocca-asciutta-sfuma-l-obiettivo-di-mercato.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Inter e Juve a bocca asciutta: sfuma l&#039;obiettivo di mercato" />
	<meta property="og:description" content="Nerazzurri e bianconeri costretti ad arrendersi." />
	<meta property="og:url" content="https://www.sportal.it/calciomercato/inter-e-juve-a-bocca-asciutta-sfuma-l-obiettivo-di-mercato.html" />
	<meta property="og:site_name" content="Sportal.it" />
	<meta property="article:publisher" content="https://www.facebook.com/Sportal.it/" />
	<meta property="article:published_time" content="2021-01-02T08:39:00+00:00" />
	<meta property="article:modified_time" content="2021-01-02T09:43:46+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@sportal_it" />
	<meta name="twitter:site" content="@sportal_it" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Luca Franzosi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="0 minuti">
	<!-- / Yoast SEO plugin. -->


<meta name="news_keywords" content="calciomercato inter, calciomercato juventus, inter, juventus, undernews, notizie, news, calcio, calciomercato, motogp, formula 1, basket, golf, tennis, classifiche, dirette, live, champions league" />
<meta name="original-source" content="https://www.sportal.it/calciomercato/inter-e-juve-a-bocca-asciutta-sfuma-l-obiettivo-di-mercato.html" />
<link rel="manifest" href="https://www.sportal.it/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.sportal.it/wp-content/uploads/2020/02/logo-sportal-192x192-1.png">
<link rel="amphtml" href="https://www.sportal.it/calciomercato/inter-e-juve-a-bocca-asciutta-sfuma-l-obiettivo-di-mercato.html?amp" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportal.it &raquo; Feed" href="https://www.sportal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportal.it &raquo; Feed dei commenti" href="https://www.sportal.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportal.it &raquo; Inter e Juve a bocca asciutta: sfuma l&#8217;obiettivo di mercato Feed dei commenti" href="https://www.sportal.it/calciomercato/inter-e-juve-a-bocca-asciutta-sfuma-l-obiettivo-di-mercato.html/feed/" />
<meta property="og:image" content="https://foto.sportal.it/2020-46/alaba-bayern_1150837Photogallery.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sportal.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=67145"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sportal.it/wp-includes/css/dist/block-library/style.min.css?ver=67145' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.sportal.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.sportal.it/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.sportal.it/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.27' type='text/css' media='all' />
<link rel='stylesheet' id='motion-ui-css-css'  href='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master/vendor/motion-ui/dist/motion-ui.min.css?ver=67145' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-css'  href='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master/vendor/foundation-sites/dist/foundation.min.css?ver=67145' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master/assets/css/style.css?ver=67145' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://www.sportal.it/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=67145' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sportal.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sportal.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1' id='jquery-slider-js'></script>
<script type='text/javascript' src='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/assets/js/lightslider.js?ver=1' id='light_slider-js'></script>
<script type='text/javascript' src='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/assets/js/script.js?ver=1' id='custom-script-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.js?ver=1' id='custom-script_2-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/125f5c6b94.js?ver=1' id='custom-script_3-js'></script>
<link rel="https://api.w.org/" href="https://www.sportal.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sportal.it/wp-json/wp/v2/posts/81144" /><link rel='shortlink' href='https://www.sportal.it/?p=81144' />
<link rel="alternate" type="application/json+oembed" href="https://www.sportal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportal.it%2Fcalciomercato%2Finter-e-juve-a-bocca-asciutta-sfuma-l-obiettivo-di-mercato.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sportal.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sportal.it%2Fcalciomercato%2Finter-e-juve-a-bocca-asciutta-sfuma-l-obiettivo-di-mercato.html&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sportal.it\/calciomercato\/inter-e-juve-a-bocca-asciutta-sfuma-l-obiettivo-di-mercato.html"},"url":"https:\/\/www.sportal.it\/calciomercato\/inter-e-juve-a-bocca-asciutta-sfuma-l-obiettivo-di-mercato.html","headline":"Inter e Juve a bocca asciutta: sfuma l'obiettivo di...","datePublished":"2021-01-02T09:39:00+01:00","dateModified":"2021-01-02T10:43:46+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sportal.it\/#organization","name":"Sportal.it","logo":{"@type":"ImageObject","url":"https:\/\/www.sportal.it\/wp-content\/uploads\/2018\/02\/139d046-4.png","width":600,"height":60}},"articleSection":"Calciomercato","description":"Nerazzurri e bianconeri costretti ad arrendersi.","author":{"@type":"Person","name":"Luca Franzosi","url":"https:\/\/www.sportal.it\/author\/luca-franzosi\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/14bed5ac479f987c7b9e87360bda2d72?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<script>var vmPageData = {pagetype:'single',categories:["calciomercato","news","serie a"],tags:["calciomercato inter","calciomercato juventus","inter","juventus","undernews"]};</script><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<link href='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/assets/css/personalizzato.css?time=1609580729' rel='stylesheet' type='text/css'><link href='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/assets/css/menu.css?time=1609580729' rel='stylesheet' type='text/css'><link href='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/assets/css/responsive.css?time=1609580729' rel='stylesheet' type='text/css'><link href='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/assets/css/lightslider.css' rel='stylesheet' type='text/css'>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PATH = 'onesignal_js';
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.sportal.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1d90e047-be5d-41fb-8da9-38e427195acb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Sportal";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "http://www.sportal.it";
oneSignal_options['path'] = "https://www.sportal.it/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.69f4c26a-74c4-44a8-8df4-068c09b09538";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sportal.it vuole mostrarti le notifiche:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sportal';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo computer';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sportal';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo device';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi annullare l&#039;iscrizione in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'http://www.sportal.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca permetti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei iscritto alle notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ANNULLA L&#039;ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '40px';
oneSignal_options['notifyButton']['offset']['left'] = '10px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.sportal.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.sportal.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.sportal.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.sportal.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.sportal.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.sportal.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 110px;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                
                    @media only screen and (min-width: 641px) and (max-width: 1024px) {
                        div.asl_w.asl_m {
                            width: 100% !important;
                        }
                    }
                
                    @media only screen and (max-width: 640px) {
                        div.asl_w.asl_m {
                            width: 100% !important;
                        }
                    }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="Sportal.it">
        <meta name="application-name" content="Sportal.it">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.sportal.it/wp-content/uploads/2020/02/logo-sportal-192x192-1.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.sportal.it/wp-content/uploads/2020/02/logo-sportal-192x192-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.sportal.it/wp-content/uploads/2020/02/logo-sportal-512x512-1.png">
		<style type="text/css" id="wp-custom-css">
			
.off-canvas.position-right,
.off-canvas.position-right.is-open,
.submenu {
  background-color: #153855 !important;
}

.off-canvas.position-right {
    right: 0;
    left: 100vw;
    top: 54px;
    bottom: 0;
    position: fixed;
    z-index: 2147483005;
    width: 100%;
    height: calc(100vh - 54px);
    position: fixed;
    transition: left .5s;
    border-top: 1px solid #10314a;
}

body.menu-is-open .off-canvas.position-right {
    left: 0vw;
    display: block;
}

.is-open-right {
    transform: none !important; 
}

.is-accordion-submenu-parent > a::after {
    margin-top: 6px;
}

ul.submenu li a::after {
    padding-top: 0px;
}

.off-canvas.position-right li {
	line-height: 30px !important;
	padding: 0 !important;
	margin: 0 !important;
	padding-left: 10px !important;
	padding-bottom: 10px !important;
}

.off-canvas.position-right ul {
  margin-top: 8px;
}

.menu-icon *, .off-canvas * {
    -webkit-tap-highlight-color: rgba(255, 255, 255, 0) !important; 
    -webkit-focus-ring-color: rgba(255, 255, 255, 0) !important; 
    outline: none !important;
}

body.menu-is-open {
	overflow: hidden;
}

body.menu-is-open .title-bar,
body.menu-is-open #top {
	/* Evita che la title-bar si posizioni sotto gli overlay quando il menu è aperto */
	z-index: 99999999 !important;
}

		</style>
		
		<!-- Inizio Codice ShinyStat--><script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=stabiello&NODW=yes&P=4" async></script><!--Fine Codice ShinyStat -->
    <!--JUSTEARN -->
    <script>var _jeit_domain="shop.sportal.it",_def=document.createElement('script'),_l=document.createElement('script'),_d=new Date();_l.async=true;_l.src="https://"+_jeit_domain+"/scripts/main.js?ver=1.17."+_d.getDate()+'.'+_d.getHours();_def.textContent='var _jeit_domain="'+_jeit_domain+'"';document.head.appendChild(_def);document.head.appendChild(_l);</script>
    <!--/JUSTEARN -->
    <!--taboola-->
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sportalit/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
    <!--taboola-->
    <!--vertismedia-->
    <script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>window.googletag = window.googletag || {cmd: []};</script>
    <script async="async" src="https://cdn.vertismedia.co.uk/tags/sportal_it/h.js"></script>
    <script src="https://cdn.vertismedia.co.uk/tags/sportal_it/pbh.js"></script>
    <!--/vertismedia-->
		<!--fine ADV-->
		<!--favicons-->
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="/manifest.json">
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="theme-color" content="#ffffff">
		<!--favicons-->
		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed" rel="stylesheet">
	</head>
	<!-- Uncomment this line if using the Off-Canvas Menu -->
	<body class="post-template-default single single-post postid-81144 single-format-standard">
		<div class="off-canvas-wrapper">
			<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
				<div class="off-canvas position-right" id="off-canvas" data-off-canvas data-position="right">
	<ul id="menu-topmenu" class="vertical menu" data-accordion-menu><li id="menu-item-3171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3171"><a href="https://www.sportal.it/calcio/">Calcio</a>
<ul class="vertical menu">
	<li id="menu-item-21779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21779"><a href="/calcio">Ultime notizie</a></li>
	<li id="menu-item-3227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3227"><a href="https://www.sportal.it/calcio/calcio-serie-a-ultime-notizie/">Serie A</a>
	<ul class="vertical menu">
		<li id="menu-item-21504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21504"><a href="/tag/atalanta"> Atalanta</a></li>
		<li id="menu-item-21736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21736"><a href="/tag/benevento"> Benevento</a></li>
		<li id="menu-item-21512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21512"><a href="/tag/bologna"> Bologna</a></li>
		<li id="menu-item-21507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21507"><a href="/tag/cagliari"> Cagliari</a></li>
		<li id="menu-item-21517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21517"><a href="/tag/crotone"> Crotone</a></li>
		<li id="menu-item-21506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21506"><a href="/tag/fiorentina"> Fiorentina</a></li>
		<li id="menu-item-21508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21508"><a href="/tag/genoa"> Genoa</a></li>
		<li id="menu-item-21498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21498"><a href="/tag/inter"> Inter</a></li>
		<li id="menu-item-21499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21499"><a href="/tag/juventus"> Juventus</a></li>
		<li id="menu-item-21502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21502"><a href="/tag/lazio"> Lazio</a></li>
		<li id="menu-item-21501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21501"><a href="/tag/milan"> Milan</a></li>
		<li id="menu-item-21503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21503"><a href="/tag/napoli"> Napoli</a></li>
		<li id="menu-item-21731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21731"><a href="/tag/parma"> Parma</a></li>
		<li id="menu-item-21500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21500"><a href="/tag/roma"> Roma</a></li>
		<li id="menu-item-21511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21511"><a href="/tag/sampdoria"> Sampdoria</a></li>
		<li id="menu-item-21513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21513"><a href="/tag/sassuolo"> Sassuolo</a></li>
		<li id="menu-item-21730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21730"><a href="/tag/spezia"> Spezia</a></li>
		<li id="menu-item-21505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21505"><a href="/tag/torino"> Torino</a></li>
		<li id="menu-item-21510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21510"><a href="/tag/udinese"> Udinese</a></li>
		<li id="menu-item-21734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21734"><a href="/tag/verona"> Verona</a></li>
		<li id="menu-item-71193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71193"><a target="_blank" rel="noopener" href="/calcio-serie-a-ultime-notizie?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li id="menu-item-21592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21592"><a href="https://www.sportal.it/calcio/serie-b/">Serie B</a>
	<ul class="vertical menu">
		<li id="menu-item-21742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21742"><a href="/tag/ascoli">Ascoli</a></li>
		<li id="menu-item-21724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21724"><a href="/tag/brescia"> Brescia</a></li>
		<li id="menu-item-21509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21509"><a href="/tag/chievo"> Chievo</a></li>
		<li id="menu-item-21733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21733"><a href="/tag/cittadella"> Cittadella</a></li>
		<li id="menu-item-21745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21745"><a href="/tag/cosenza"> Cosenza</a></li>
		<li id="menu-item-21727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21727"><a href="/tag/cremonese"> Cremonese</a></li>
		<li id="menu-item-21515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21515"><a href="/tag/empoli"> Empoli</a></li>
		<li id="menu-item-21735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21735"><a href="/tag/entella"> Entella</a></li>
		<li id="menu-item-21726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21726"><a href="/tag/frosinone"> Frosinone</a></li>
		<li id="menu-item-21747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21747"><a href="/tag/lecce"> Lecce</a></li>
		<li id="menu-item-77155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77155"><a href="/tag/monza/">Monza</a></li>
		<li id="menu-item-21514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21514"><a href="/tag/pescara">Pescara</a></li>
		<li id="menu-item-64103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64103"><a href="/tag/pisa"> Pisa</a></li>
		<li id="menu-item-21728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21728"><a href="/tag/pordenone"> Pordenone</a></li>
		<li id="menu-item-21743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21743"><a href="/tag/reggiana"> Reggiana</a></li>
		<li id="menu-item-77157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77157"><a href="/tag/reggina/">Reggina</a></li>
		<li id="menu-item-21737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21737"><a href="/tag/salernitana"> Salernitana</a></li>
		<li id="menu-item-21732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21732"><a href="/tag/spal"> Spal</a></li>
		<li id="menu-item-21516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21516"><a href="/tag/venezia"> Venezia</a></li>
		<li id="menu-item-77156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77156"><a href="/tag/vicenza/">Vicenza</a></li>
		<li id="menu-item-78413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78413"><a href="/tag/virtus-entella">Virtus Entella</a></li>
	</ul>
</li>
	<li id="menu-item-53876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53876"><a href="https://www.sportal.it/calcio/serie-c/">Serie C</a></li>
	<li id="menu-item-3172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3172"><a href="https://www.sportal.it/champions-league/">Champions League</a>
	<ul class="vertical menu">
		<li id="menu-item-20397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20397"><a target="_blank" rel="noopener" href="/champions-league?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li id="menu-item-3219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3219"><a href="https://www.sportal.it/calcio/europa-league/">Europa League</a></li>
	<li id="menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3218"><a href="https://www.sportal.it/calcio/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-3196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3196"><a href="https://www.sportal.it/calcio/campionati-esteri-calcio/">Campionati esteri</a></li>
	<li id="menu-item-3216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3216"><a href="https://www.sportal.it/calcio/altre-nazionali/">Altre Nazionali</a></li>
	<li id="menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3217"><a href="https://www.sportal.it/calcio/calcio-femminile/">Calcio Femminile</a></li>
	<li id="menu-item-53163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53163"><a href="#">Classifiche</a>
	<ul class="vertical menu">
		<li id="menu-item-53172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53172"><a href="https://www.sportal.it/classifica-serie-a/">Classifica Serie A</a></li>
		<li id="menu-item-53171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53171"><a href="https://www.sportal.it/classifica-serie-b/">Classifica Serie B</a></li>
		<li id="menu-item-53168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53168"><a href="https://www.sportal.it/classifica-premier-league/">Classifica Premier League</a></li>
		<li id="menu-item-53169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53169"><a href="https://www.sportal.it/classifica-liga/">Classifica Liga</a></li>
		<li id="menu-item-53170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53170"><a href="https://www.sportal.it/classifica-bundesliga/">Classifica Bundesliga</a></li>
		<li id="menu-item-53377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53377"><a href="https://www.sportal.it/classifica-ligue-1/">Classifica Ligue 1</a></li>
		<li id="menu-item-53165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53165"><a href="https://www.sportal.it/ultimi-risultati-serie-a/">Ultimi Risultati Serie A</a></li>
		<li id="menu-item-53164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53164"><a href="https://www.sportal.it/ultimi-risultati-serie-b/">Ultimi Risultati Serie B</a></li>
		<li id="menu-item-53167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53167"><a href="https://www.sportal.it/prossimi-incontri-serie/">Prossimi incontri Serie A</a></li>
		<li id="menu-item-53166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53166"><a href="https://www.sportal.it/prossimi-incontri-serie-b/">Prossimi incontri Serie B</a></li>
	</ul>
</li>
	<li id="menu-item-20396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20396"><a target="_blank" rel="noopener" href="/calcio?post_type=sportal_gallery"><font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3173"><a href="https://www.sportal.it/calciomercato/">Calciomercato</a>
<ul class="vertical menu">
	<li id="menu-item-21780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21780"><a href="/calciomercato">Ultime notizie</a></li>
	<li id="menu-item-20399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20399"><a href="https://www.sportal.it/calciomercato/calciomercato-serie-a-ultime-notizie/">Serie A</a></li>
	<li id="menu-item-3195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3195"><a href="https://www.sportal.it/calciomercato/campionati-esteri-calciomercato/">Campionati esteri</a></li>
	<li id="menu-item-20398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20398"><a target="_blank" rel="noopener" href="/calciomercato?post_type=sportal_gallery"><font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li id="menu-item-3174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3174"><a href="https://www.sportal.it/formula-1/">Formula 1</a>
<ul class="vertical menu">
	<li id="menu-item-21781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21781"><a href="/formula-1">Ultime notizie</a></li>
	<li id="menu-item-20394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20394"><a target="_blank" rel="noopener" href="/formula-1?post_type=sportal_gallery"><font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li id="menu-item-3175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3175"><a href="https://www.sportal.it/moto/">Moto</a>
<ul class="vertical menu">
	<li id="menu-item-21782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21782"><a href="/moto">Ultime notizie</a></li>
	<li id="menu-item-3178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3178"><a href="https://www.sportal.it/moto/motogp/">Motogp</a></li>
	<li id="menu-item-3176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3176"><a href="https://www.sportal.it/moto/moto2/">Moto2</a></li>
	<li id="menu-item-3177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3177"><a href="https://www.sportal.it/moto/moto3/">Moto3</a></li>
	<li id="menu-item-3179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3179"><a href="https://www.sportal.it/moto/superbike/">Superbike</a></li>
	<li id="menu-item-20395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20395"><a target="_blank" rel="noopener" href="/moto?post_type=sportal_gallery"><font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li id="menu-item-3180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3180"><a href="https://www.sportal.it/basket/">Basket</a>
<ul class="vertical menu">
	<li id="menu-item-21783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21783"><a href="/basket"> Ultime notizie</a></li>
	<li id="menu-item-3214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3214"><a href="https://www.sportal.it/basket/eurolega/"> Eurolega</a></li>
	<li id="menu-item-3215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3215"><a href="https://www.sportal.it/basket/legadue/"> Legadue</a></li>
	<li id="menu-item-20404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20404"><a target="_blank" rel="noopener" href="/basket?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li id="menu-item-3184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3184"><a href="https://www.sportal.it/ciclismo/">Ciclismo</a>
<ul class="vertical menu">
	<li id="menu-item-78472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78472"><a href="/ciclismo"> Ultime notizie</a></li>
	<li id="menu-item-71190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71190"><a target="_blank" rel="noopener" href="/ciclismo?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li id="menu-item-3181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3181"><a href="https://www.sportal.it/altri-sport/">Altri sport</a>
<ul class="vertical menu">
	<li id="menu-item-21786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21786"><a href="/altri-sport">Ultime notizie</a></li>
	<li id="menu-item-3190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="https://www.sportal.it/altri-sport/atletica/">Atletica</a></li>
	<li id="menu-item-3212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3212"><a href="https://www.sportal.it/altri-sport/boxe/">Boxe</a></li>
	<li id="menu-item-53822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53822"><a href="https://www.sportal.it/golf/">Golf</a></li>
	<li id="menu-item-78975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78975"><a href="https://www.sportal.it/gossip/">Gossip</a>
	<ul class="vertical menu">
		<li id="menu-item-78976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78976"><a href="/gossip?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li id="menu-item-3191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="https://www.sportal.it/altri-sport/hockey-su-ghiaccio/">Hockey su ghiaccio</a></li>
	<li id="menu-item-3192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3192"><a href="https://www.sportal.it/altri-sport/nuoto/">Nuoto</a></li>
	<li id="menu-item-3185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3185"><a href="https://www.sportal.it/rugby/">Rugby</a>
	<ul class="vertical menu">
		<li id="menu-item-71189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71189"><a href="https://www.sportal.it/rugby/world-cup/"> World Cup</a></li>
		<li id="menu-item-3230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3230"><a href="https://www.sportal.it/rugby/sei-nazioni/"> Sei Nazioni</a></li>
		<li id="menu-item-20412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20412"><a target="_blank" rel="noopener" href="/foto/rugby/"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li id="menu-item-3193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3193"><a href="https://www.sportal.it/altri-sport/scherma/">Scherma</a></li>
	<li id="menu-item-3186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3186"><a href="https://www.sportal.it/sport-invernali/">Sport Invernali</a>
	<ul class="vertical menu">
		<li id="menu-item-20414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20414"><a href="https://www.sportal.it/sport-invernali/sci-alpino/"> Sci Alpino</a></li>
		<li id="menu-item-20415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20415"><a href="https://www.sportal.it/sport-invernali/sci-nordico/"> Sci Nordico</a></li>
		<li id="menu-item-20413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20413"><a target="_blank" rel="noopener" href="/sport-invernali?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li id="menu-item-3182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3182"><a href="https://www.sportal.it/sport-usa/">Sport USA</a>
	<ul class="vertical menu">
		<li id="menu-item-21785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21785"><a href="/sport-usa"> Ultime notizie</a></li>
		<li id="menu-item-67329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67329"><a href="https://www.sportal.it/sport-usa/nba/"> NBA</a></li>
		<li id="menu-item-20408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20408"><a href="https://www.sportal.it/sport-usa/nfl/"> NFL</a></li>
		<li id="menu-item-20409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20409"><a href="https://www.sportal.it/sport-usa/nhl/"> NHL</a></li>
		<li id="menu-item-20407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20407"><a href="https://www.sportal.it/sport-usa/ncaa/"> NCAA</a></li>
		<li id="menu-item-20405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20405"><a href="https://www.sportal.it/sport-usa/mlb/"> MLB</a></li>
		<li id="menu-item-20410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20410"><a target="_blank" rel="noopener" href="/sport-usa?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li id="menu-item-20745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20745"><a href="https://www.sportal.it/tennis/">Tennis</a>
	<ul class="vertical menu">
		<li id="menu-item-21787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21787"><a href="/tennis"> Ultime notizie</a></li>
		<li id="menu-item-71191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71191"><a target="_blank" rel="noopener" href="/tennis?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li id="menu-item-3194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3194"><a href="https://www.sportal.it/altri-sport/volley/">Volley</a></li>
	<li id="menu-item-20411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20411"><a target="_blank" rel="noopener" href="/altri-sport?post_type=sportal_gallery"><font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li id="menu-item-81129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81129"><a><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Corrispondenza esatta"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Corrispondenza esatta</label>
                </div>
                <div class="asl_option_label">
                    Corrispondenza esatta                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Cerca nel titolo"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Cerca nel titolo</label>
                </div>
                <div class="asl_option_label">
                    Cerca nel titolo                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Cerca nei contenuti"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Cerca nei contenuti</label>
                </div>
                <div class="asl_option_label">
                    Cerca nei contenuti                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Cerca nelle notizie"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Cerca nelle notizie</label>
                </div>
                <div class="asl_option_label">
                    Cerca nelle notizie                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Cerca nelle pagine"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Cerca nelle pagine</label>
                </div>
                <div class="asl_option_label">
                    Cerca nelle pagine                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3d3dy5zcG9ydGFsLml0LyIsDQogICAgICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cHM6Ly93d3cuc3BvcnRhbC5pdC93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogIml0Ig0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMCwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDEsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdENsaWNrTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF9vbl9lbnRlciI6IDEsDQogICAgInJlZGlyZWN0RW50ZXJUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div></a></li>
</ul></div>				<div class="off-canvas-content" data-off-canvas-content>
					<div id="content">
						<div id="inner-content">
							<header class="header" role="banner">
								 <!-- This navs will be applied to the topbar, above all content
									  To see additional nav styles, visit the /parts directory -->
								 <!-- By default, this menu will use off-canvas for small
	 and a topbar for medium-up
	  data-sticky tolto il 19.12.2016
	  -->
<div data-sticky-container id="top">
	<div class="sticky title-bar"  data-margin-top="0" data-top-anchor="top" data-check-every="0" style="width:100%">
		<div class="row">
			<div class="title-bar-left large-3">
				<ul class="menu">
					<li id="logo">
						<a class="title" href="https://www.sportal.it"><img src="https://www.sportal.it/wp-content/themes/JointsWP-CSS-master-child/assets/images/logo_sportal.png" alt="Sportal.it"></a>
					</li>
				</ul>
			</div>
			<div class="title-bar-left show-for-large large-9">
				<ul id="menu-topmenu-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3171"><a href="https://www.sportal.it/calcio/">Calcio</a>
<ul class="menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21779"><a href="/calcio">Ultime notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3227"><a href="https://www.sportal.it/calcio/calcio-serie-a-ultime-notizie/">Serie A</a>
	<ul class="menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21504"><a href="/tag/atalanta"> Atalanta</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21736"><a href="/tag/benevento"> Benevento</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21512"><a href="/tag/bologna"> Bologna</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21507"><a href="/tag/cagliari"> Cagliari</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21517"><a href="/tag/crotone"> Crotone</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21506"><a href="/tag/fiorentina"> Fiorentina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21508"><a href="/tag/genoa"> Genoa</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21498"><a href="/tag/inter"> Inter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21499"><a href="/tag/juventus"> Juventus</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21502"><a href="/tag/lazio"> Lazio</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21501"><a href="/tag/milan"> Milan</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21503"><a href="/tag/napoli"> Napoli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21731"><a href="/tag/parma"> Parma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21500"><a href="/tag/roma"> Roma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21511"><a href="/tag/sampdoria"> Sampdoria</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21513"><a href="/tag/sassuolo"> Sassuolo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21730"><a href="/tag/spezia"> Spezia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21505"><a href="/tag/torino"> Torino</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21510"><a href="/tag/udinese"> Udinese</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21734"><a href="/tag/verona"> Verona</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71193"><a target="_blank" rel="noopener" href="/calcio-serie-a-ultime-notizie?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21592"><a href="https://www.sportal.it/calcio/serie-b/">Serie B</a>
	<ul class="menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21742"><a href="/tag/ascoli">Ascoli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21724"><a href="/tag/brescia"> Brescia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21509"><a href="/tag/chievo"> Chievo</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21733"><a href="/tag/cittadella"> Cittadella</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21745"><a href="/tag/cosenza"> Cosenza</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21727"><a href="/tag/cremonese"> Cremonese</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21515"><a href="/tag/empoli"> Empoli</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21735"><a href="/tag/entella"> Entella</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21726"><a href="/tag/frosinone"> Frosinone</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21747"><a href="/tag/lecce"> Lecce</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77155"><a href="/tag/monza/">Monza</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21514"><a href="/tag/pescara">Pescara</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64103"><a href="/tag/pisa"> Pisa</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21728"><a href="/tag/pordenone"> Pordenone</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21743"><a href="/tag/reggiana"> Reggiana</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77157"><a href="/tag/reggina/">Reggina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21737"><a href="/tag/salernitana"> Salernitana</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21732"><a href="/tag/spal"> Spal</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21516"><a href="/tag/venezia"> Venezia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77156"><a href="/tag/vicenza/">Vicenza</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78413"><a href="/tag/virtus-entella">Virtus Entella</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53876"><a href="https://www.sportal.it/calcio/serie-c/">Serie C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3172"><a href="https://www.sportal.it/champions-league/">Champions League</a>
	<ul class="menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20397"><a target="_blank" rel="noopener" href="/champions-league?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3219"><a href="https://www.sportal.it/calcio/europa-league/">Europa League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3218"><a href="https://www.sportal.it/calcio/coppa-italia/">Coppa Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3196"><a href="https://www.sportal.it/calcio/campionati-esteri-calcio/">Campionati esteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3216"><a href="https://www.sportal.it/calcio/altre-nazionali/">Altre Nazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3217"><a href="https://www.sportal.it/calcio/calcio-femminile/">Calcio Femminile</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53163"><a href="#">Classifiche</a>
	<ul class="menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53172"><a href="https://www.sportal.it/classifica-serie-a/">Classifica Serie A</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53171"><a href="https://www.sportal.it/classifica-serie-b/">Classifica Serie B</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53168"><a href="https://www.sportal.it/classifica-premier-league/">Classifica Premier League</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53169"><a href="https://www.sportal.it/classifica-liga/">Classifica Liga</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53170"><a href="https://www.sportal.it/classifica-bundesliga/">Classifica Bundesliga</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53377"><a href="https://www.sportal.it/classifica-ligue-1/">Classifica Ligue 1</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53165"><a href="https://www.sportal.it/ultimi-risultati-serie-a/">Ultimi Risultati Serie A</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53164"><a href="https://www.sportal.it/ultimi-risultati-serie-b/">Ultimi Risultati Serie B</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53167"><a href="https://www.sportal.it/prossimi-incontri-serie/">Prossimi incontri Serie A</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53166"><a href="https://www.sportal.it/prossimi-incontri-serie-b/">Prossimi incontri Serie B</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20396"><a target="_blank" rel="noopener" href="/calcio?post_type=sportal_gallery"><font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3173"><a href="https://www.sportal.it/calciomercato/">Calciomercato</a>
<ul class="menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21780"><a href="/calciomercato">Ultime notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20399"><a href="https://www.sportal.it/calciomercato/calciomercato-serie-a-ultime-notizie/">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3195"><a href="https://www.sportal.it/calciomercato/campionati-esteri-calciomercato/">Campionati esteri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20398"><a target="_blank" rel="noopener" href="/calciomercato?post_type=sportal_gallery"><font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3174"><a href="https://www.sportal.it/formula-1/">Formula 1</a>
<ul class="menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21781"><a href="/formula-1">Ultime notizie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20394"><a target="_blank" rel="noopener" href="/formula-1?post_type=sportal_gallery"><font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3175"><a href="https://www.sportal.it/moto/">Moto</a>
<ul class="menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21782"><a href="/moto">Ultime notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3178"><a href="https://www.sportal.it/moto/motogp/">Motogp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3176"><a href="https://www.sportal.it/moto/moto2/">Moto2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3177"><a href="https://www.sportal.it/moto/moto3/">Moto3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3179"><a href="https://www.sportal.it/moto/superbike/">Superbike</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20395"><a target="_blank" rel="noopener" href="/moto?post_type=sportal_gallery"><font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3180"><a href="https://www.sportal.it/basket/">Basket</a>
<ul class="menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21783"><a href="/basket"> Ultime notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3214"><a href="https://www.sportal.it/basket/eurolega/"> Eurolega</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3215"><a href="https://www.sportal.it/basket/legadue/"> Legadue</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20404"><a target="_blank" rel="noopener" href="/basket?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3184"><a href="https://www.sportal.it/ciclismo/">Ciclismo</a>
<ul class="menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78472"><a href="/ciclismo"> Ultime notizie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71190"><a target="_blank" rel="noopener" href="/ciclismo?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3181"><a href="https://www.sportal.it/altri-sport/">Altri sport</a>
<ul class="menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21786"><a href="/altri-sport">Ultime notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3190"><a href="https://www.sportal.it/altri-sport/atletica/">Atletica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3212"><a href="https://www.sportal.it/altri-sport/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53822"><a href="https://www.sportal.it/golf/">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78975"><a href="https://www.sportal.it/gossip/">Gossip</a>
	<ul class="menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78976"><a href="/gossip?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3191"><a href="https://www.sportal.it/altri-sport/hockey-su-ghiaccio/">Hockey su ghiaccio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3192"><a href="https://www.sportal.it/altri-sport/nuoto/">Nuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3185"><a href="https://www.sportal.it/rugby/">Rugby</a>
	<ul class="menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71189"><a href="https://www.sportal.it/rugby/world-cup/"> World Cup</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3230"><a href="https://www.sportal.it/rugby/sei-nazioni/"> Sei Nazioni</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20412"><a target="_blank" rel="noopener" href="/foto/rugby/"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3193"><a href="https://www.sportal.it/altri-sport/scherma/">Scherma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3186"><a href="https://www.sportal.it/sport-invernali/">Sport Invernali</a>
	<ul class="menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20414"><a href="https://www.sportal.it/sport-invernali/sci-alpino/"> Sci Alpino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20415"><a href="https://www.sportal.it/sport-invernali/sci-nordico/"> Sci Nordico</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20413"><a target="_blank" rel="noopener" href="/sport-invernali?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3182"><a href="https://www.sportal.it/sport-usa/">Sport USA</a>
	<ul class="menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21785"><a href="/sport-usa"> Ultime notizie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67329"><a href="https://www.sportal.it/sport-usa/nba/"> NBA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20408"><a href="https://www.sportal.it/sport-usa/nfl/"> NFL</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20409"><a href="https://www.sportal.it/sport-usa/nhl/"> NHL</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20407"><a href="https://www.sportal.it/sport-usa/ncaa/"> NCAA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20405"><a href="https://www.sportal.it/sport-usa/mlb/"> MLB</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20410"><a target="_blank" rel="noopener" href="/sport-usa?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20745"><a href="https://www.sportal.it/tennis/">Tennis</a>
	<ul class="menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21787"><a href="/tennis"> Ultime notizie</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71191"><a target="_blank" rel="noopener" href="/tennis?post_type=sportal_gallery"> <font color="#b9f122"><b>Foto</b></font></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3194"><a href="https://www.sportal.it/altri-sport/volley/">Volley</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20411"><a target="_blank" rel="noopener" href="/altri-sport?post_type=sportal_gallery"><font color="#b9f122"><b>Foto</b></font></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81129"><a><div id='ajaxsearchlite2' class="wpdreams_asl_container asl_w asl_m asl_m_2">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings2' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang2'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly2"
                           title="Corrispondenza esatta"
                           name="set_exactonly" />
                    <label for="set_exactonly2">Corrispondenza esatta</label>
                </div>
                <div class="asl_option_label">
                    Corrispondenza esatta                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle2"
                           title="Cerca nel titolo"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle2">Cerca nel titolo</label>
                </div>
                <div class="asl_option_label">
                    Cerca nel titolo                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent2"
                           title="Cerca nei contenuti"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent2">Cerca nei contenuti</label>
                </div>
                <div class="asl_option_label">
                    Cerca nei contenuti                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt2"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt2">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts2"
                           title="Cerca nelle notizie"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts2">Cerca nelle notizie</label>
                </div>
                <div class="asl_option_label">
                    Cerca nelle notizie                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages2"
                           title="Cerca nelle pagine"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages2">Cerca nelle pagine</label>
                </div>
                <div class="asl_option_label">
                    Cerca nelle pagine                </div>
            </div>
                    </fieldset>
                    </form>
</div>

<div id='ajaxsearchliteres2' class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>


<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_2" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3d3dy5zcG9ydGFsLml0LyIsDQogICAgICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cHM6Ly93d3cuc3BvcnRhbC5pdC93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogIml0Ig0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMCwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDEsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdENsaWNrTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF9vbl9lbnRlciI6IDEsDQogICAgInJlZGlyZWN0RW50ZXJUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div></a></li>
</ul>			</div>
			<div class="top-bar-right float-right show-for-small-up hide-for-large">
				<ul class="menu-verticale">
					<!--<li><span class="live"><a href="/live/">Live!</a></span></li>-->
					<li><button class="menu-icon" type="button" data-toggle="off-canvas"></button></li>
				</ul>
			</div>
		</div>
	</div>
</div>
                <!--WIDGET LIVE-->
								<!--<div class="row" id="live-partite">
									<div class="small-12 columns">
										<iframe src="/dirette/live-2016/partite_2016.php" scrolling="no"></iframe>
									</div>
								</div>-->
                <!--WIDGET LIVE-->
                  <p></p>
								<div class="row banner hide-for-small-only" id="banner-728x90" align="center">
<!--masthead - 728x90--><ins data-revive-zoneid="66" data-revive-id="800037255930889c030069680876c647"></ins><!--/masthead - 728x90-->
<!--masthead - 970x90--><!--<ins data-revive-zoneid="209" data-revive-id="800037255930889c030069680876c647"></ins>--><!--/masthead - 970x90-->
<!--masthead - 970x250--><!--<ins data-revive-zoneid="208" data-revive-id="800037255930889c030069680876c647"></ins>--><!--/masthead - 970x250-->
              </div>
							</header> <!-- end .header -->
<div id="content">

	<div id="inner-content" class="row">
		<main id="main" class="large-8 medium-7 columns" role="main">
		
		    		
		    	
<article author="Sportal.it" id="post-81144" class="post-81144 post type-post status-publish format-standard hentry category-calciomercato category-news-7 category-calciomercato-serie-a-ultime-notizie tag-calciomercato-inter tag-calciomercato-juventus tag-inter tag-juventus tag-undernews" role="article" itemscope itemtype="https://schema.org/BlogPosting">

	<header class="article-header">
		<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
			<!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Sportal.it." href="https://www.sportal.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Calciomercato." href="https://www.sportal.it/calciomercato/" class="taxonomy category"><span property="name">Calciomercato</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News." href="https://www.sportal.it/calciomercato/news-7/" class="taxonomy category"><span property="name">News</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Inter e Juve a bocca asciutta: sfuma l&#8217;obiettivo di mercato</span><meta property="position" content="4"></span>		</div>
		<h1 class="entry-title single-title" itemprop="headline">Inter e Juve a bocca asciutta: sfuma l&#8217;obiettivo di mercato</h1>
						<h2 class="anteprima">Nerazzurri e bianconeri costretti ad arrendersi.</h2>
		    </header> <!-- end article header -->
    <section class="entry-content" itemprop="articleBody">
		<div id="testo-post"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<!--vertismedia-->
<div align="center">
<div id="sas_72505_standard_inarticle_first"></div>
<script type="application/javascript">
    var vmtarget = '';
    if (typeof vmPageData !== 'undefined') {vmtarget = (typeof vmPageData.pagetype !== 'undefined') ? "pagetype="+vmPageData.pagetype : "";}

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 277596, pageId: 1218484, formatId: 72505, target:vmtarget, tagId: "sas_72505_standard_inarticle_first" },
                { networkId: 3295, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
</div>
<!--/vertismedia-->
</p>
<!--addthis--><div class="addthis_inline_share_toolbox_bein"></div><!--addthis--></div>
<p class="post-modified-info">2 Gennaio 2021</p><div class='code-block code-block-11' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<!-- /9891788/Sportal_it_1x1_outstream -->
<div id='Sportal_it_1x1_outstream' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('Sportal_it_1x1_outstream'); });
  </script>
</div></div>

<h2>Nerazzurri e bianconeri costretti ad arrendersi per David Alaba.</h2>
<p>Inter e Juventus a bocca asciutta per un obiettivo di mercato da tempo nel mirino di entrambi i club, Davida Alaba. L&#39;esterno austriaco in scadenza di contratto con il Bayern Monaco sta per lasciare i bavaresi per accasarsi al Real Madrid.</p>
<p>I&nbsp; blancos, riporta Marca, hanno ottenuto l&#39;ok dal giocatore per un contratto quadriennale a pi&ugrave; di dieci milioni di euro netti a stagione, cifre troppo alte per le due big di Serie A.</p>
<!-- AI CONTENT END 1 -->
</div>
					<a name="gallery_title"></a>
<div>
	<style>
		.gallery_2018{
			position: relative;
			min-height: 0px;
			margin-top: 20px;
			margin-bottom: 20px;
			display: block;
			line-height: 0px;
		}

		.gallery_2018 img{
			width: 100%;

		}
		.gallery_2018 span.freccia{
			position: absolute;
			top: 0%;
			display: block;
			width: 80px;
			height: 100%;
			line-height: 50px;
			color: #FFF;
			font-size: 45px;
			text-align: center;
		}

		.gallery_2018 span.freccia a{
			color: #ffffff;
			height: 100%;
			width: 80px;
			display: block;
			text-align: center;
		}

		.gallery_2018 span.freccia a i.fa{
			position: absolute;
			top:50%;
			left: 10px;
			right: 10px;
			text-shadow: 4px 4px 2px rgba(0, 0, 0, 0.8);
		}

		.gallery_2018 span.freccia.next{
			right: 0;
			text-align: center;
		}

		.gallery_2018 span.freccia.prev{
			left: 0;
			text-align: center;
		}
	</style>
	<!--<div id="loading-slider"><i class="fa fa-spinner fa-spin"></i><p>Caricamento in corso.</p></div>-->
	<div class="gallery_2018">
						<div class="foto">
			<a href="?foto=1#gallery_title"><img src='https://foto.sportal.it/2020-46/alaba-bayern_1150837Photogallery.jpg'></a>
		</div>
	</div>
	<div id="commento-foto"></div>
</div>
		<!-- elementi dinamici metadati -->
		<span class="autore">©Getty Images</span>
		<!-- / fine elementi dinamici-->
	</p>
		<!-- /9891788/Sportal_it_300x250_ROS -->
    <div id='Sportal_it_300x250_ROS' style="text-align: center;">
      <script>
        googletag.cmd.push(function() { googletag.display('Sportal_it_300x250_ROS'); });
      </script>
    </div>
	</p>
	<!--skytv-->
	<!--<ins data-revive-zoneid="10190" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>-->
	<!--<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>-->
	<ins data-fluid-zoneid="10190" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
	<script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script>
	<!--skytv-->
	</p>
	</section> <!-- end article section -->
	<footer class="article-footer">
				<!--<p class="byline tags">-->
	<!--Scritto da Gennaio 2, 2021 by <a href="https://www.sportal.it/author/luca-franzosi/" title="Articoli scritti da Luca Franzosi" rel="author">Luca Franzosi</a>  - --> <a href="https://www.sportal.it/calciomercato/" rel="category tag">Calciomercato</a> , <a href="https://www.sportal.it/calciomercato/news-7/" rel="category tag">News</a> , <a href="https://www.sportal.it/calciomercato/calciomercato-serie-a-ultime-notizie/" rel="category tag">Serie A</a><!--</p>	-->
 <p class="tags"><span class="tags-title">Tags: </span> <a href="https://www.sportal.it/tag/calciomercato-inter/" rel="tag">calciomercato inter</a>, <a href="https://www.sportal.it/tag/calciomercato-juventus/" rel="tag">calciomercato juventus</a>, <a href="https://www.sportal.it/tag/inter/" rel="tag">Inter</a>, <a href="https://www.sportal.it/tag/juventus/" rel="tag">Juventus</a>, <a href="https://www.sportal.it/tag/undernews/" rel="tag">UnderNews</a></p>
	</footer> <!-- end article footer -->

    <!-- Widget della sidebar, visibile solo su mobile dove non c'è la sidebar -->
    <div class="show-for-small-only" style="text-align: center; padding-top: 1em">
			<iframe sandbox="allow-scripts allow-popups allow-popups-to-escape-sandbox" src="https://it.invictus.bet/banner/widget/?utm_source=Affiliato&utm_medium=sidebar&utm_campaign=Sportal&utm_content=&utm_terms=&utm_term=widget_300x250" width="300" height="250" style="width: 300px; height: 250px; overflow: hidden; border: none;" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
    </div>

   <!--CORRELATI SPORTAL-->
   	<div id="correlati-post">
		<h4>ARTICOLI CORRELATI:</h4>
				<div class="large-4 medium-4 small-12 columns small-post correlato" align="center">
							<span class="autore">©Getty Images</span><a href="https://www.sportal.it/calciomercato/fiorentina-prandelli-frena-su-una-cessione.html"><img src="https://foto.sportal.it/2020-50/prandelli_1151617Libero1.jpg" alt="Fiorentina: Prandelli frena su una cessione"></a>
						<h6><a href="https://www.sportal.it/calciomercato/fiorentina-prandelli-frena-su-una-cessione.html">Fiorentina: Prandelli frena su una cessione</a></h6>
		</div>
				<div class="large-4 medium-4 small-12 columns small-post correlato" align="center">
							<span class="autore">©Getty Images</span><a href="https://www.sportal.it/calciomercato/moise-kean-la-juventus-ha-un-asso-nella-manica.html"><img src="https://foto.sportal.it/2020-51/kean_1152000Libero1.jpg" alt="Moise Kean: la Juventus ha un asso nella manica"></a>
						<h6><a href="https://www.sportal.it/calciomercato/moise-kean-la-juventus-ha-un-asso-nella-manica.html">Moise Kean: la Juventus ha un asso nella manica</a></h6>
		</div>
				<div class="large-4 medium-4 small-12 columns small-post correlato" align="center">
							<span class="autore">©Getty Images</span><a href="https://www.sportal.it/calciomercato/calciomercato-milan-due-big-del-napoli-in-arrivo-in-saldo.html"><img src="https://foto.sportal.it/2020-02/maldini_1143583Libero1.jpg" alt="Calciomercato Milan: due big del Napoli in arrivo in saldo"></a>
						<h6><a href="https://www.sportal.it/calciomercato/calciomercato-milan-due-big-del-napoli-in-arrivo-in-saldo.html">Calciomercato Milan: due big del Napoli in arrivo in saldo</a></h6>
		</div>
			</div>
	   <!--CORRELATI-->
		<div class="row">&nbsp;</div>

	<!--taboola below-->
	<div id="taboola-below-article-thumbnails"></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
	mode: 'thumbnails-a',
	container: 'taboola-below-article-thumbnails',
	placement: 'Below Article Thumbnails',
	target_type: 'mix'
	});
	</script>
	<!--taboola below-->

	<!--gallery gossip-->
			<div id="gallery-post" class="row">
			<ul class="inline-list" id="menu-gallery">
				<li><a href="/sportal-pink?post_type=sportal_gallery"><strong>Gossip</strong></a></li>
				<li><a href="/gallery/">Ultime</a></li>
				<li><a href="/calcio?post_type=sportal_gallery">Calcio</a></li>
				<li><a href="/champions-league?post_type=sportal_gallery">Champions</a></li>
				<li><a href="/moto?post_type=sportal_gallery">Moto</a></li>
				<li><a href="/formula-1?post_type=sportal_gallery">F1</a></li>
				<li><a href="/sport-usa?post_type=sportal_gallery">Sport USA</a></li>
				<li><a href="/altri-sport?post_type=sportal_gallery">Altri Sport</a></li>
			</ul>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.sportal.it/gallery/alessia-pasqualon-la-miss-dei-motori_78974/"><img src="https://foto.sportal.it/2020-43/alessia-pasqualon-la-miss-dei-motori_1150227Libero1.jpg" alt="Alessia Pasqualon, la miss dei motori"></a>
										<div class="didascalia"><h6><a href="https://www.sportal.it/gallery/alessia-pasqualon-la-miss-dei-motori_78974/">Alessia Pasqualon, la miss dei motori</a></h6></div>
	<!--/gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.sportal.it/gallery/le-foto-di-susanna-canzian-nerazzurra-da-urlo-_77798/"><img src="https://foto.sportal.it/2020-27/le-foto-di-susanna-canzian-nerazzurra-da-urlo_1148476Libero1.jpg" alt="Le foto di Susanna Canzian, nerazzurra da urlo."></a>
										<div class="didascalia"><h6><a href="https://www.sportal.it/gallery/le-foto-di-susanna-canzian-nerazzurra-da-urlo-_77798/">Le foto di Susanna Canzian, nerazzurra da urlo.</a></h6></div>
	<!--/gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.sportal.it/gallery/beatrice-bonfanti-bella-e-atletica_77790/"><img src="https://foto.sportal.it/2020-27/beatrice-bonfanti_1148462Libero1.jpg" alt="Beatrice Bonfanti bella e atletica"></a>
										<div class="didascalia"><h6><a href="https://www.sportal.it/gallery/beatrice-bonfanti-bella-e-atletica_77790/">Beatrice Bonfanti bella e atletica</a></h6></div>
	<!--/gallery gossip-->
				</div>
							<div class="large-6 medium-6 small-12 columns big-post gallery-post">
											<a href="https://www.sportal.it/gallery/ekaterina-sexy-ballerina_77677/"><img src="https://foto.sportal.it/2020-26/ekaterina-sexy-ballerina_1148299Libero1.jpg" alt="Ekaterina, sexy ballerina"></a>
										<div class="didascalia"><h6><a href="https://www.sportal.it/gallery/ekaterina-sexy-ballerina_77677/">Ekaterina, sexy ballerina</a></h6></div>
	<!--/gallery gossip-->
				</div>
					</div>
	





</article> <!-- end article -->
		    	
		    
		</main> <!-- end #main -->

		</p>
<div id="sidebar1" class="sidebar large-4 medium-5 small-12 columns hide-for-small-only" role="complementary">
		<div id="banner-alto" align="center">
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
		<!--<ins data-revive-zoneid="202" data-revive-id="800037255930889c030069680876c647"></ins>-->
		<!-- /9891788/Sportal_it_ATF_multisize_ROS -->
		<div id='Sportal_it_ATF_multisize_ROS'>
  		<script>
    		googletag.cmd.push(function() { googletag.display('Sportal_it_ATF_multisize_ROS'); });
  		</script>
		</div>
		</br>
		</div>
	<div id="gallery">
		<h3 class="titolo-gallery">PHOTOGALLERY</h3>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.sportal.it/calcio/serie-b/">Serie B</a></h4>
			<a href="https://www.sportal.it/gallery/supermario-balotelli-show-le-foto_81102/">
				<img src="https://foto.sportal.it/2020-53/supermario-balotelli-show-le-foto_1152243436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.sportal.it/gallery/supermario-balotelli-show-le-foto_81102/">SuperMario Balotelli show: le foto</a></h6>
							<p><a href="https://www.sportal.it/?post_type=sportal_gallery&#038;p=81102">Esordio con il botto per il bomber con il Monza</a></p>
						</div>
		</div>
						<div class="banner-sidebar" id="banner-300x250">
									</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.sportal.it/calcio/news-12/">News</a></h4>
			<a href="https://www.sportal.it/gallery/un-2020-con-tante-scarpe-appese-al-chiodo-le-foto-di-chi-ha-lasciato_81071/">
				<img src="https://foto.sportal.it/2020-53/un-2020-con-tante-scarpe-appese-al-chiodo-le-foto-di-chi-ha-lasciato_1152210436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.sportal.it/gallery/un-2020-con-tante-scarpe-appese-al-chiodo-le-foto-di-chi-ha-lasciato_81071/">Un 2020 con tante scarpe appese al chiodo: le foto di chi ha lasciato</a></h6>
							<p><a href="https://www.sportal.it/?post_type=sportal_gallery&#038;p=81071">Numerosi calciatori che sono stati protagonisti in Italia hanno deciso di farsi da parte</a></p>
						</div>
		</div>
						<div class="banner-sidebar" id="banner-300x250">
					<div align="center" id="Sportal_it_sidebar_multisize_ROS"><script>googletag.cmd.push(function() { googletag.display("Sportal_it_sidebar_multisize_ROS"); });</script></div>				</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.sportal.it/calcio/news-12/">News</a></h4>
			<a href="https://www.sportal.it/gallery/alisha-lehmann-la-bellissima-bomber-le-foto_81058/">
				<img src="https://foto.sportal.it/2020-53/alisha-lehmann-la-bellissima-bomber-le-foto_1152196436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.sportal.it/gallery/alisha-lehmann-la-bellissima-bomber-le-foto_81058/">Alisha Lehmann, la bellissima bomber: le foto</a></h6>
							<p><a href="https://www.sportal.it/?post_type=sportal_gallery&#038;p=81058">La calciatrice svizzera colpisce sia in campo che fuori</a></p>
						</div>
		</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.sportal.it/altri-sport/news/">News</a></h4>
			<a href="https://www.sportal.it/gallery/estavana-polman-la-regina-della-pallamano-le-foto_80955/">
				<img src="https://foto.sportal.it/2020-52/estavana-polman-la-regina-della-pallamano-le-foto_1152158436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.sportal.it/gallery/estavana-polman-la-regina-della-pallamano-le-foto_80955/">Estavana Polman, la regina della pallamano: le foto</a></h6>
							<p><a href="https://www.sportal.it/?post_type=sportal_gallery&#038;p=80955">La compagna dell'ex calciatore Rafael van der Vaart è la vera campionessa della famiglia</a></p>
						</div>
		</div>
						<div class="banner-sidebar" id="banner-300x250">
					<iframe sandbox="allow-scripts allow-popups allow-popups-to-escape-sandbox" src="https://it.invictus.bet/banner/widget/?utm_source=Affiliato&utm_medium=sidebar&utm_campaign=Sportal&utm_content=&utm_terms=&utm_term=widget_300x250" width="300" height="250" style="width: 300px; height: 250px; overflow: hidden; border: none;" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>				</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.sportal.it/calcio/news-12/">News</a></h4>
			<a href="https://www.sportal.it/gallery/2020-odissea-nello-stadio-i-momenti-flop_80933/">
				<img src="https://foto.sportal.it/2020-52/odissea-nello-stadio-i-momenti-flop_1152142436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.sportal.it/gallery/2020-odissea-nello-stadio-i-momenti-flop_80933/">2020, odissea nello stadio: i momenti flop</a></h6>
							<p><a href="https://www.sportal.it/?post_type=sportal_gallery&#038;p=80933">Nel mondo del calcio è stato un anno segnato anche da tanti momenti negativi</a></p>
						</div>
		</div>
						<div class="banner-sidebar" id="banner-300x250">
									</div>
				<div class="fotogallery">
						<h4 class="category"><a href="https://www.sportal.it/calcio/calcio-serie-a-ultime-notizie/">Serie A</a></h4>
			<a href="https://www.sportal.it/gallery/serie-a-le-foto-di-milan-lazio-3-2_80918/">
				<img src="https://foto.sportal.it/2020-52/serie-a-le-foto-di-milanlazio-32_1152128436x230.jpg">
			</a>
			<div class="overlay">
			<h6><a href="https://www.sportal.it/gallery/serie-a-le-foto-di-milan-lazio-3-2_80918/">Serie A, le foto di Milan-Lazio 3-2</a></h6>
							<p><a href="https://www.sportal.it/?post_type=sportal_gallery&#038;p=80918">Rossoneri avanti 2-0 dopo 17', poi la rimonta della Lazio: l'ex Real Madrid sigla di testa, nel recupero, la rete che permette alla squadra di Pioli di restare in vetta.</a></p>
						</div>
		</div>
			</div>
	<div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
	<!--	<ins data-revive-zoneid="202" data-revive-id="800037255930889c030069680876c647"></ins>-->
	</div>
				<div id="text-2" class="widget widget_text">			<div class="textwidget"></div>
		</div>	</div>

	</div> <!-- end #inner-content -->

</div> <!-- end #content -->

</div> <!-- end #inner-content -->
</div> <!-- end #content -->
<footer class="footer" role="contentinfo">
    <div id="inner-footer" class="row">
        <div class="large-10 medium-12 small-12 columns">
            <nav role="navigation">
                <ul id="menu-footer-menu" class="menu"><li id="menu-item-3260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3260"><a href="https://www.sportal.it/calcio/">Calcio</a>
<ul class="sub-menu">
	<li id="menu-item-3284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3284"><a href="https://www.sportal.it/calciomercato/calciomercato-serie-a-ultime-notizie/">Serie A</a></li>
	<li id="menu-item-3285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3285"><a href="https://www.sportal.it/calciomercato/serie-b-2/">Serie B</a></li>
	<li id="menu-item-3264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3264"><a href="https://www.sportal.it/calcio/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="https://www.sportal.it/calcio/europa-league/">Europa League</a></li>
	<li id="menu-item-3262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3262"><a href="https://www.sportal.it/calcio/campionati-esteri-calcio/">Campionati esteri</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3266"><a href="https://www.sportal.it/calcio/serie-c/serie-c-girone-a/">Serie C Girone A</a></li>
	<li id="menu-item-3267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3267"><a href="https://www.sportal.it/calcio/serie-c/serie-c-girone-b/">Serie C Girone B</a></li>
	<li id="menu-item-3268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3268"><a href="https://www.sportal.it/calcio/serie-c/serie-c-girone-c/">Serie C Girone C</a></li>
	<li id="menu-item-3288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3288"><a href="https://www.sportal.it/calcio/serie-d/">Serie D</a></li>
</ul>
</li>
<li id="menu-item-3269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3269"><a href="https://www.sportal.it/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li id="menu-item-3286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3286"><a href="https://www.sportal.it/calcio/calcio-serie-a-ultime-notizie/">Serie A</a></li>
	<li id="menu-item-3287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3287"><a href="https://www.sportal.it/calcio/serie-b/">Serie B</a></li>
	<li id="menu-item-3271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3271"><a href="https://www.sportal.it/calcio/serie-c/">Serie C</a></li>
	<li id="menu-item-3270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3270"><a href="https://www.sportal.it/calciomercato/campionati-esteri-calciomercato/">Campionati esteri</a></li>
</ul>
</li>
<li id="menu-item-17363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17363"><a href="/live">Diretta Gol</a></li>
<li id="menu-item-3272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3272"><a href="https://www.sportal.it/formula-1/">Formula 1</a></li>
<li id="menu-item-3275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3275"><a href="https://www.sportal.it/moto/">Moto</a>
<ul class="sub-menu">
	<li id="menu-item-3279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3279"><a href="https://www.sportal.it/moto/motogp/">Motogp</a></li>
	<li id="menu-item-3276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3276"><a href="https://www.sportal.it/moto/moto2/">Moto2</a></li>
	<li id="menu-item-3277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3277"><a href="https://www.sportal.it/moto/moto3/">Moto3</a></li>
	<li id="menu-item-3291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3291"><a href="https://www.sportal.it/moto/superbike/">Superbike</a></li>
	<li id="menu-item-3278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3278"><a href="https://www.sportal.it/senza-categoria/motocross/">Motocross</a></li>
</ul>
</li>
<li id="menu-item-3273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3273"><a href="https://www.sportal.it/gossip/">Gossip</a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3274"><a href="https://www.sportal.it/video/altri-sport-2/">Altri sport</a>
<ul class="sub-menu">
	<li id="menu-item-3305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3305"><a href="https://www.sportal.it/basket/">Basket</a></li>
	<li id="menu-item-3308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3308"><a href="https://www.sportal.it/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-3280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3280"><a href="https://www.sportal.it/rugby/">Rugby</a></li>
	<li id="menu-item-3281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3281"><a href="https://www.sportal.it/sport-usa/">Sport USA</a></li>
	<li id="menu-item-3282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3282"><a href="https://www.sportal.it/tennis/">Tennis</a></li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3289"><a href="https://www.sportal.it/wrc/">WRC</a></li>
</ul>
</li>
<li id="menu-item-20317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20317"><a href="/privacy/informativa-estesa-sui-cookie.html">Cookie</a></li>
<li id="menu-item-20318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20318"><a href="/privacy/privacy.html">Privacy</a></li>
<li id="menu-item-80245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80245"><a href="/privacy/advertisement.html">Advertisement</a></li>
</ul>            </nav>
        </div>
        <div class="large-2 medium-12 small-12 columns">
            <div id="indirizzo">
                <img src="/wp-content/themes/JointsWP-CSS-master-child/assets/images/logo_sportal.png">
                <p>&copy; 2021</p>
                <p>Tutti i diritti riservati.</p>
                <p>Foto &copy; Getty Images</p>
            </div>
        </div>
    </div> <!-- end #inner-footer -->
</footer> <!-- end .footer -->
</div>  <!-- end .main-content -->
</div> <!-- end .off-canvas-wrapper-inner -->
</div> <!-- end .off-canvas-wrapper -->
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.sportal.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.sportal.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.sportal.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.sportal.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sportal.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.sportal.it/pwa-register-sw.js?ver=1.7.27' id='pwa-main-script-js'></script>
<script type='text/javascript' src='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master/vendor/what-input/what-input.min.js?ver=67145' id='what-input-js'></script>
<script type='text/javascript' src='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master/vendor/foundation-sites/dist/foundation.js?ver=6.0' id='foundation-js-js'></script>
<script type='text/javascript' src='https://www.sportal.it/wp-content/themes/JointsWP-CSS-master/assets/js/scripts.js?ver=67145' id='site-js-js'></script>
<script type='text/javascript' src='https://www.sportal.it/wp-includes/js/wp-embed.min.js?ver=67145' id='wp-embed-js'></script>
<!--adv solo in home inizio-->
<div class="row">
    </div>
<!--adv solo in home fine-->
<!-- Consent Manager Tag v2.0 (for TCF 2.0) -->
<a class="change-consent" onclick="window._sp_.loadPrivacyManagerModal(350653)">Impostazioni cookie</a>
<!-- Consent Manager Tag v2.0 (for TCF 2.0) -->
<!--adasta overall-->
<!--adasta interstitial-->
<!-- /9891788/Sportal_it_1x1_interstitial -->
<div id='Sportal_it_1x1_interstitial' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function () {
            googletag.display('Sportal_it_1x1_interstitial');
        });
    </script>
</div>
<!--/adasta interstitial-->
<!-- /9891788/Sportal_it_1x1_service -->
<div id='Sportal_it_1x1_service' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function () {
            googletag.display('Sportal_it_1x1_service');
        });
    </script>
</div>

<!--Skin-->
<!-- /9891788/Sportal_it_1x1_skin -->
<div id='Sportal_it_1x1_skin' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function () {
            googletag.display('Sportal_it_1x1_skin');
        });
    </script>
</div>
<!-- /9891788/Sportal_it_1x1_skin -->
<!--/Skin-->

<!--floor ad-->
<ins data-revive-zoneid="207" data-revive-id="800037255930889c030069680876c647"></ins>
<!--/floor ad-->
<!--vertismedia-->
<script async="async" src="https://cdn.vertismedia.co.uk/tags/sportal_it/f.js"></script>
<!--/vertismedia-->
<!--addthis-->
<script type="text/javascript"
        src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-518b781d66ab0f23"></script> <!--addthis-->
</body>
</html> <!-- end page -->
